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Course contents

• Overview: Be a footnote and endnote whiz

• Lesson 1: Add footnotes and endnotes

• Lesson 2: Beyond the basics

Each lesson includes a list of suggested tasks and a set of 
test questions.
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Footnotes and endnotes are used to 
show the source of borrowed material 
or to provide supplementary or 
explanatory information. Footnotes go 
at the bottom of a page, and endnotes 
go at the end of a document.

Overview: Be a footnote and endnote whiz

This course shows you how to insert 
footnotes and endnotes; convert 
footnotes to endnotes and vice versa; 
and move, copy, delete, and customize 
notes. 
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Course goals

• Add footnotes and endnotes.

• Delete footnotes and endnotes.

• Customize footnotes and endnotes.



Lesson 1

Add footnotes and endnotes
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Add footnotes and endnotes

When you write a document that 
requires research, you typically 
credit your sources by adding a 
note, either at the bottom of the 
page with a footnote, or at the end 
of the document with an endnote. 

You can also use footnotes and 
endnotes to enter explanatory 
material or even an aside comment 
that wouldn’t fit with the main flow 
of text in the document body. 

Give credit to your 
sources or add 
explanatory material.
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Should you use footnotes, or endnotes?

The basic difference between a 
footnote and an endnote is where it 
is placed. A footnote is at the 
bottom of a page, and an endnote is 
at the end of a document. 

Regardless of the type of source you 
reference, or the type of comment 
or explanatory note you add, you 
can use either a footnote or an 
endnote. They serve much the same 
purpose. 

1. Footnote

2. Endnote

3. Note reference marks
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Should you use footnotes, or endnotes?

For both footnotes and endnotes, a 
note reference mark in the body 
text indicates that additional 
information is in a footnote or 
endnote.

1. Footnote

2. Endnote

3. Note reference marks

One subtle difference: Footnotes 
and endnotes use different 
numbering systems to tell readers 
where to look for notes. We'll talk 
more about that in the next lesson.
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Should you use footnotes, or endnotes?

Footnotes and endnotes are both 
separated from the body text by a 
short horizontal line. 

1. Footnote

2. Endnote

3. Note reference marks

And both have note text, either at 
the bottom of the page or the end of 
the document. The note text in both 
is in a smaller font size than the 
body text is.
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Things to consider when deciding which to use

Because footnotes appear at the 
bottom of the page, readers can see 
them in context, when the source 
material or an additional explanation 
might be most useful. 

On the other hand, if sources or 
supplementary information can be 
looked at afterward, endnotes might 
be best. 

When note text is long, 
endnotes might be best.
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Things to consider when deciding which to use

Also consider that there’s less space 
for note text at the bottom of the 
page in a footnote. If a footnote is 
very long, it will continue on to the 
bottom of the next page. 

When note text is long, 
endnotes might be best.

In that case, you might want to use 
an endnote instead. 
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Things to consider when deciding which to use

Whether to use footnotes or 
endnotes may be determined by 
your preference, by your publisher, 
or by the style guidelines of your 
workplace. 

When note text is long, 
endnotes might be best.

You don't have to commit to one 
style or the other: Word lets you use 
both footnotes and endnotes in the 
same document.
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Add a footnote or endnote

Imagine that you need to enter a 
footnote or endnote in a paper 
about the solar system to 
acknowledge a source about the 
Mariner space missions. 

Begin by positioning the cursor 
where you want the note reference 
mark to appear. Inserting a footnote or 

endnote
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Add a footnote or endnote

Then:

Inserting a footnote or 
endnote

1. On the Insert menu, point to 
Reference, and then click 
Footnote. 

2. In the Footnote and Endnote
dialog box, click either Footnotes
or Endnotes, and then click the 
Insert button at the bottom of 
the dialog box. 



Create footnotes and endnotes

Add a footnote or endnote

Then:

Inserting a footnote or 
endnote

3. Word adds and automatically 
numbers the note reference mark 
at the insertion point. 

4. A note reference mark with the 
same number is inserted at the 
bottom of the page or at the end 
of the document. Beside the 
reference number, type your note 
text. 
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Add a footnote or endnote

When you add the next footnote or 
endnote, Word automatically 
numbers it in the correct sequence. 

Inserting a footnote or 
endnote

If you later add a note before this 
note, Word numbers the new note 
correctly and renumbers the other 
notes in the document.
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See notes on screen

If you want to review your note text 
after you enter it, you don’t have to 
scroll down to the bottom of the 
page or to the end of the document. 

Instead, rest the pointer on the note 
reference mark in the document. 
The note text appears in a 
ScreenTip. 

A footnote in a ScreenTip
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Delete footnotes and endnotes

To delete a note, select the note 
reference mark in the body of your 
document and press DELETE. This 
also deletes the note reference mark 
and the text at the bottom of the 
page or at the end of the document.

Don’t try to delete the note by just 
deleting the note text itself. That 
leaves the note reference mark in 
the body of the text. 

To delete a footnote or 
endnote, delete the note 
reference mark. 
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Suggestions for practice

1. Add a footnote.

2. Add an endnote.

3. See a note on screen. 

4. Delete a note. 

Online practice (requires Word 2003)

http://office.microsoft.com/training/training.aspx?AssetID=RP010981991033&CTT=6&Origin=RP010982131033
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Test 1, question 1

On which menu is the Footnote command? (Pick 
one answer.)

1. The Format menu.

2. The Insert menu.

3. The Edit menu.
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Test 1, question 1: Answer

The Insert menu. 

You’re inserting a footnote, so use the Insert menu, and 
then go to the Reference command.
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Test 1, question 2

How do you delete a footnote? (Pick one 
answer.)

1. Delete the note reference mark at the bottom of the 
page. 

2. Delete the note text at the bottom of the page.  

3. Delete the note reference mark in the body of the 
document. 
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Test 1, question 2: Answer

Delete the note reference mark in the body of the 
document.

That will delete everything, all at one time.
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Test 1, question 3

The main difference between a footnote and an 
endnote is where it is placed. (Pick one answer.)

1. True.

2. False. 
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Test 1, question 3: Answer

True. 

A footnote is at the bottom of a page and an endnote is at 
the end of a document or possibly at the end of a section.



Lesson 2

Beyond the basics
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Beyond the basics

Sometimes you make revisions in 
your document that make it 
necessary to change your footnotes 
or endnotes. 

This lesson shows you how to 
move or copy footnotes or 
endnotes, change the number 
format of note reference marks, 
and convert footnotes to endnotes 
and vice versa. 

Moving footnotes, and 
converting footnotes to 
endnotes
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Move or copy notes

If you add a footnote or endnote in 
one location and then decide it 
should be in another location, you 
don’t need to delete it and start over 
again. 

Just move it by selecting the note 
reference mark in the body of the 
document and dragging it to the 
new location. The note text arrives 
in the new destination as well.

Moving a footnote from 
one location to another
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Move or copy notes

Or perhaps you’re using the same 
source again in another note. You 
can copy a note by selecting the 
note reference mark, holding down 
CTRL, and then dragging the mark 
to the new location. 

Moving a footnote from 
one location to another

Word automatically renumbers the 
new note reference mark in the new 
location. 
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Change number format

When you insert a footnote or 
endnote, Word automatically uses a 
standard number format: Arabic 
(1,2,3) for footnotes and lowercase 
Roman numerals (i,ii,iii) for 
endnotes. 

If you’d like, you can switch to a 
different numbering format in the 
Footnote and Endnote dialog box. 

Selecting different 
number formats for 
footnotes and endnotes
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Convert footnotes to endnotes and vice versa

After you’ve inserted either 
footnotes or endnotes, you can 
convert them. 

To convert footnotes to endnotes, or 
vice versa, work in the note pane in 
the bottom of the document 
window.

The note pane visible at 
the bottom of the page
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Convert footnotes to endnotes and vice versa

Do the following:

The note pane visible at 
the bottom of the page

1. In normal view, click Footnotes
on the View menu. If a message 
appears, click View footnote 
area or View endnote area, 
and then click OK.

2. In the note pane, click the arrow 
to open the drop-down list, and 
then click either All Footnotes or 
All Endnotes to display the 
notes you want to convert. 



Create footnotes and endnotes

Convert footnotes to endnotes and vice versa

Do the following:

The note pane visible at 
the bottom of the page

3. Select the note reference mark of 
the note you want to convert, 
right-click, and then click 
Convert to Footnote or 
Convert to Endnote. Do this for 
each note you want to convert. 



Create footnotes and endnotes

Add endnotes at the end of sections

Just as a book can be divided into 
chapters, a Word document can be 
divided into sections. 

If a document is divided into 
sections instead of being one long 
continuous document, you can add 
endnotes to the end of sections 
instead of having them all at the end 
of the document. 

Choosing to enter an 
endnote at the end of 
a section
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Add endnotes at the end of sections

To do this:

Choosing to enter an 
endnote at the end of 
a section

1. On the Insert menu, point to 
Reference, and then click 
Footnote.

2. In the Footnote and Endnote
dialog box, select Endnotes, and 
in the drop-down list next to it, 
select End of section.
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Add endnotes at the end of sections

When you insert endnotes at the 
end of sections, you have the option 
to number the notes continuously 
from section to section, or to restart 
the numbering with each section. 

Choosing to enter an 
endnote at the end of 
a section
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Suggestions for practice

1. Move a note.

2. Copy a note. 

3. Convert footnotes to endnotes. 

4. Change the number format.

5. Add an endnote to the end of a section. 

6. Create a new separator line. 

Online practice (requires Word 2003)

http://office.microsoft.com/training/training.aspx?AssetID=RP010982071033&CTT=6&Origin=RP010982061033
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Test 2, question 1

Which view must you be in to see the note 
pane? (Pick one answer.)

1. Print layout view. 

2. Normal view. 

3. Web layout view 
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Test 2, question 1: Answer

Normal view.

Then click Footnotes on the View menu to open the note 
pane.
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Test 2, question 2

To copy a note, you first select the note 
reference mark and then press which key? (Pick 
one answer.)

1. CTRL.

2. ALT.

3. SHIFT.
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Test 2, question 2: Answer

CTRL.

You’re in control. 
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Test 2, question 3

You can copy a footnote or endnote by selecting 
the note reference mark in the body of the 
document and dragging it to the new location. 
(Pick one answer.)

1. True. 

2. False.
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Test 2, question 3: Answer

False. 

Selecting the note reference mark and dragging it moves 
the note reference mark and the note text to a new 
location. To copy a footnote or endnote, select the note 
reference mark, hold down CTRL, and then drag the mark to 
the new location. 


